Batch processing: "you must specify an exension for the output files"

DZ
Posted By
Danny Zelko
Jul 31, 2014
Views
6123
Replies
0
Status
Closed
I’ve seen another member here ask this same question but painfully an answer was avoided as it was secondary to the main problem….
this is the one here

So hopefully someone can answer this as I’m about to pull all of my hair out. See attached image for a better idea.

index.php/fa/51/0/

How does someone "specify an extension for the output files" when batch processing. My experience is pretty much the same as that described at point 2 in the linked discussion.

No matter what I do I can’t seem to get passed this point without selecting the default settings but I actually do want to change the file names in the batch process.

Looking forward to an answer.

Cheers,
Danny

Powered by Creative Market

Related Discussion Topics

Nice and short text about related topics in discussion sections